Tecnoferta
Modem roteador TP-Link TD-8816 preto

Modem roteador TP-Link TD-8816 preto

R$ 35,00
Comprar

O preço pode mudar na loja. Você conclui a compra no site do Mercado Livre.

Descrição

Modem Roteador ADSL2+ TD-8816

Ler descrição completa Mostrar menos

Compartilha o acesso à Internet através de serviço de banda larga que utiliza a tecnologia ADSL, criando uma rede de compartilhamento cabeada em um único produto. Trabalha com os padrões ADSL mais atuais: até 24Mbps de desempenho superior em downstream. Possui Firewall integrado que protege a rede contra ataques na Internet. Suporta o mais recente Protocolo de Internet IPv6 para que sua rede esteja pronta para o futuro. A proteção contra raios de até 6000V evita danos aos seus dispositivos durante tempestades elétricas.

CARACTERÍSTICAS DE HARDWARE Interface 1 porta RJ45 10/100Mbps 1 Porta RJ11 Botões 1 Botão de Liga/Desliga Fonte de Alimentação Externa 5VDC/1A Padrões IEEE IEEE 802.3, 802.3u Padrões ADSL Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite) ITU-T G.994.1 (G.hs), ITU-T G.995.1 , ITU-T G.996.1, ITU-T G.997.1, ITU-T K.2.1 Padrões ADSL2 ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis) Padrões ADSL2+ ITU-T G.992.5 Dimensões (L X C X A) 5.5*3.6*1.1Pol.(140*92*29mm)

CARACTERÍSTICAS DE SOFTWARE QoS Anotação QoS baseada em IPP / ToS, DSCP e 802.1p Segurança Firewall NAT Filtragem de MAC / IP / Pacote / Aplicação / URL, IPv6 IPv6 e IPv4 dual stack Suporta Túneis IPv6: DS-Lite, 6RD, 6 to 4 Suporta tipos de conexão IPv6: PPPoEv6, DHCPv6, Static IPv6 Gerenciamento Configuração baseada na web (http), Gerenciamento remoto, Gerenciamento Telnet Command Line Interface, SNMP v1/2c, Atualização de Firmware baseada na web, Ferramentas de diagnóstico Redirecionamento de Portas Servidor virtual, DMZ, ACL (Lista de Controle de Acesso) VPN Pass-Through PPTP, L2TP, IPSec Pass-through Protocolos ATM/PPP ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - Até 8 PVCs, Características Avançadas Traffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt, Dynamic Host Configuration Protocol (DHCP), DHCP relay, Network Address Translation (NAT), Static Routing, RIP v1/v2 (opcional), DNS Relay, DDNS IGMP Multicast, UPnP

OUTROS Certificação CE, FCC, RoHS Conteúdo do Pacote TD-8816 Splitter Externo Cabo de Telefone RJ-11 Cabo Ethernet RJ-45 Guia de instalação rápida CD de Recursos Adaptador de Energia Requerimentos do Sistema Microsoft® Windows® 98SE, NT, 2000, XP, Vista(tm) ou Windows 7/8, MAC® OS, NetWare®, UNIX® ou Linux Ambiente Temperatura de Operação: 0 Celsius ~ 40 Celsius (32 Fahrenheit ~ 104 Fahrenheit) Temperatura de armazenamento: -40 Celsius ~ 70 Celsius (-40 Fahrenheit ~ 158 Fahrenheit) Umidade de Operação: 10% ~ 90% sem condensação Umidade de armazenamento: 5% ~ 90% sem condensação

  • Modem DSL com tecnologia ADSL2+ para conexão de internet de alta velocidade.
  • Qualidade de serviço garantida para melhor desempenho nas conexões.

A TP-Link, uma marca referência mundial em redes de computadores, destaca-se pela qualidade e eficiência de seus produtos. Com presença em mais de 100 países e com mais de 1 bilhão de usuários em todo o mundo, é uma empresa líder no mercado.

O modelo ideal Graças à sua tipologia clássica DSL você poderá aproveitar a conexão com a web através da linha telefônica. É econômica em comparação com outras tecnologias e evita a interrupção do sinal do telefone.

Dois em um Esse dispositivo se destaca por ser um modem roteador, ou seja, se conecta à web por meio de um provedor e transfere dados para todos os dispositivos conectados.

Alivie o consumo de dados Por sua vez, possui um mecanismo especial chamado Qualidade de Serviço (QoS), que prioriza o acesso e o uso da internet para atividades críticas. Esta função é ideal para empresas e organizações, onde seus colaboradores compartilham o mesmo acesso à rede.

Ficha técnica

Marca
TP-Link
Modelo
TD-8816
Cor
Preto
Tipo de modem
DSL
Tecnologías de conexão
ADSL2+
Normas IEEE
802.3, 802.3u, 802.1p
Com qualidade de serviço
Sim
Indicadores LED
Energia, LAN, ADSL, Internet

Ofertas parecidas